Search found 1 match

by AlbertoGil
3 months ago
Forum: Solvers
Topic: Issues Importing Gams 24.8.5 From Python 3.6.10
Replies: 0
Views: 537

Issues Importing Gams 24.8.5 From Python 3.6.10

Hello all, thank you in advance for the help, It previously worked fine, importing GAMS from my python code. I had to update my python from 2.7.15 to 3.6.10 version. Now I got this error: image.png If you can not view the image, it says the following: ------------------------------------------------...